IPB

Здравствуйте, гость ( Вход | Регистрация )

 
Добавить ответ в эту темуОткрыть тему
Проблема с лицензией, не подходит
Alexoid
сообщение 27.2.2013, 11:26
Сообщение #1


Прохожий


Группа: Пользователи
Сообщений: 36
Регистрация: 7.6.2006
Пользователь №: 6 832



Добрый день!
Есть терминал Casio 930. На него поставил МобайлЛогистик версии 4.4.0.049
Есть лицензия на листике, купленная недавно, вид лицендии PRO DOS
Я ее активировал, при этом при активации выбирал "лицензимя мобайллогистик версии 4 и старше". То есть должна подойти. Однако после копирования пришедшего файла лицензии на терминал в мею о программе написано:
Лицензия: не кор.
В чем может быть дело?
номер терминала и его серийны номер сверял - все точно указал при регистрации.
Получается, что для 4 версии Мобайла лицензия не подходит???? Но мне надо именно 4 версию активировать.
Откуда начать копать?
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
ea
сообщение 27.2.2013, 11:33
Сообщение #2


простопИсец
********

Группа: Партнеры
Сообщений: 4 154
Регистрация: 3.1.2005
Из: г.Ижевск, ООО "СКАТ"
Пользователь №: 35



Это лицензия для МЛ5. Так что обновлять МЛ на ТСД до 5ой версии.


--------------------
Евгений.

Разработка конфигураций для MobileLogistics
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения

Добавить ответ в эту темуОткрыть тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 20.10.2019, 2:31
 Яндекс цитирования  Rambler's Top100